<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Virtueller „Tag der offenen Tür“ im Montessori Kinderhaus GundelfingenSamstag, 16. Januar 2021 von 10 bis 11.30 Uhr - Startseite - Kreis-Anzeiger"><meta property=og:url content="https://www.kreisanzeiger.de/startseite_artikel,-virtueller-tag-der-offenen-t%C3%BCr-im-montessori-kinderhaus-gundelfingensamstag-16-januar-2021-von-1-_arid,1146.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.kreisanzeiger.de/startseite_artikel,-virtueller-tag-der-offenen-t%C3%BCr-im-montessori-kinderhaus-gundelfingensamstag-16-januar-2021-von-1-_arid,1146.html"><meta property="og:title" content="Virtueller „Tag der offenen Tür“ im Montessori Kinderhaus GundelfingenSamstag, 16. Januar 2021 von 10 bis 11.30 Uhr - Startseite - Kreis-Anzeiger"><meta property="og:description" content="Virtueller „Tag der offenen Tür“ im Montessori Kinderhaus GundelfingenSamstag, 16. Januar 2021 von 10 bis 11.30 Uhr - Startseite - Kreis-Anzeiger"><title>Virtueller „Tag der offenen Tür“ im Montessori Kinderhaus GundelfingenSamstag, 16. Januar 2021 von 10 bis 11.30 Uhr - Startseite - Kreis-Anzeiger</title><link href="/pu_ka/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ka/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ka/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ka/img/favicon/site.webmanifest" rel=manifest><link href="/pu_ka/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#000000><link href="/pu_ka/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ka/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<link rel=canonical href="https://www.kreisanzeiger.de/startseite_artikel,-virtueller-tag-der-offenen-t%C3%BCr-im-montessori-kinderhaus-gundelfingensamstag-16-januar-2021-von-1-_arid,1146.html"><link href="/pu_all/font/font-awesome-4.7.0/css/font-awesome.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/101/styles/style_31.css"><script src="/cms_media/minify/101/javascript/javascript_6.js"></script><!--NFYSTATUS--><script src=https://app.usercentrics.eu/latest/main.js id=Om7mDp8Lb></script></head><body class="nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div id="container_banner_wallpaper"><div id="inhalte_banner_wallpaper"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/5" target="_blank"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/5_3_Superbanner_Redakteure_gesucht_KREIS.jpg" width="728" height="90"></a></div></div><div class="container_skyscraper_wallpaper"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/12" target="_blank"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/12_12_Skyscraper_Kombi-Rabatte.jpg" width="160" height="600"></a></div>
<div class=nfy-inner><header class=nfy-header><section class=nfy-link-generic><ul><li><a href="/ansprechpartner.html" class="">Ansprechpartner</a> </li><li><a href="/kontaktformular.html" class="">Kontaktformular</a> </li><li><a href="/anzeige-aufgeben.html" class="">Anzeige aufgeben</a> </li><li><a href="https://www.regiomag.de/zustellreklamation/" class="">Kreis-Anzeiger nicht erhalten</a> </li><li><a href="https://www.dwbzusteller.de/jobboerse-2/" class="">Zusteller werden</a> </li></ul>
</section><div class=nfy-row><div class="nfy-col nfy-col-large-8 nfy-col-small-12"><a class=nfy-logo href="https://www.kreisanzeiger.de/"><img src="/pu_ka/img/logo.png"></a></div></div></header><nav class=nfy-nav-block><ul class="nfy-nav-list nfy-nav-list-desktop"><li><a href="/" class="">Home</a></li><li class=""><a href="/nachrichten.html" class="">Alle Nachrichten</a></li><li class=""><a href="/schwaebische-serien.html" class="">Schwäbische Serien</a></li><li class=""><a href="/verteilgebiet.html" class="">Verteilgebiet</a></li><li class=""><a href="/verlag.html" class="">Verlag</a></li><li class=""><a href="/e-paper.html" class="last">E-Paper</a></li></ul>
 <button class=nfy-menu-btn><i class="fa fa-bars"></i></button> <a class=nfy-nav-search><i class="fa fa-search"></i></a><button class=nfy-menu-btn-sidr><i class="fa fa-bars"></i></button><nav class=nfy-nav-mobile><div id=sidr><ul class="nfy-nav-list nfy-nav-list-mobile"><li><a href="/" class="nfy-has-no-sub">Home</a></li><li class=""><a href="/nachrichten.html" class="nfy-has-no-sub">Alle Nachrichten</a> </li><li class=""><a href="/schwaebische-serien.html" class="nfy-has-no-sub">Schwäbische Serien</a> </li><li class=""><a href="/verteilgebiet.html" class="nfy-has-no-sub">Verteilgebiet</a> </li><li class=""><a href="/verlag.html" class="nfy-has-no-sub">Verlag</a> </li><li class=""><a href="/e-paper.html" class="nfy-has-no-sub last">E-Paper</a> </li></ul></div>
</nav><aside class="nfy-search nfy-header-search" id=nfy-search-layer><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1016"><div class="nfy-form-wrapper nfy-search-input"><input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text name=cosearch id=cosearch value="WAS SUCHEN SIE?"> <a href=# class=nfy-btn onclick="$('#searchform').submit()">Suchen </a><input class=nfy-hidden-submit type=submit value=""></div></form></aside></nav><section class=nfy-container><ul class="nfy-breadcrumb nfy-inner-section" itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><li class=nfy-breadcrumb-item itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/">Startseite<meta itemprop=position content="1"></a></li></ul>
<section class=nfy-content><div class=nfy-row><div class="nfy-col nfy-col-large-12"> <section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class=nfy-detail-informations><span class=nfy-date>04.01.2021</span></aside><span class=nfy-category>Dillingen</span><h1 class=nfy-headline>Virtueller „Tag der offenen Tür“ im Montessori Kinderhaus GundelfingenSamstag, 16. Januar 2021 von 10 bis 11.30 Uhr</h1></header><section class=nfy-detail-content><aside class=nfy-media-group data-nfy-href="https://www.kreisanzeiger.de%2Fstartseite_artikel%2C-virtueller-tag-der-offenen-t%25C3%25BCr-im-montessori-kinderhaus-gundelfingensamstag-16-januar-2021-von-1-_arid%2C1146.html"><a href=#null class="nfy-icon nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-google"><i class="fa fa-google-plus"></i></a><a href=#null class="nfy-icon nfy-share-twitter"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-icon onclick=window.print();><i class="fa fa-print"></i></a><a href=#nfy-comments class=nfy-icon><i class="fa fa-comment"></i></a></aside><article class=nfy-detail-text-wrapper>Beim Tag der offenen Tür im Montessori Kinderhaus St. Franziskus in Gundelfingen war
<p>üblicherweise immer viel für die Eltern und jungen Familien geboten: Besichtigung aller Räume vom Kindernest und den Gruppenräumen bis hin zu Turnhalle, Stilleraum und dem Außengelände, jede Menge Informationen durch das Fachpersonal, Mitmachaktionen und kostenlose Bewirtung. All dies ist in der aktuellen Lage leider nicht möglich. Trotzdem bleibt es beim geplanten Datum: Samstag, 16. Januar 2021. Allerdings wird der Tag der offenen Tür von 10 bis ca. 11.30 Uhr als Online-Veranstaltung stattfinden. Heidemarie Hitzler, Leiterin des Montessori Kinderhauses, wird interessierten Eltern das Kinderhaus sowie die Aktivitäten der Kinder im Jahresverlauf in einem virtuellen Rundgang und einer Präsentation per Zoom-Meeting vorstellen. Anschließend ist noch Zeit für die Beantwortung Ihrer Fragen.</p>
<p>Zur Teilnahme an der virtuellen Veranstaltung bitten wir Sie um vorherige Anmeldung bis Mittwoch, 13. Januar 2021. Bitte melden Sie sich auf einem der drei Wege an: telefonisch im Kinderhaus unter Tel 09073/2915 (bis 22.12.20 oder ab 07.01.21), per E-Mail an montessori.kinderhaus.gundelfingen@bistum-augsburg.de oder ab Januar 2021 über das Anmeldeformular auf der Website <a href="http://www.montessori-gundelfingen.de">www.montessori-gundelfingen.de</a>. Anmeldungen für das Kindergartenjahr 2021/2022 können direkt beim Montessori Kinderhaus St. Franziskus in der Brenzerstraße 23 in Gundelfingen abgeholt werden.</p>
Auch im Kindergarten St. Martin bleibt der Termin für den Tag der offenen Tür am 23.01.2021 bestehen. Der genaue Ablauf wird noch bekannt gegeben. Nähere Informationen bei der Leitung der Kita St. Martin, Gundelfingen, Stefanie Hanl, Tel. 09073/7688.
<p>Der Landkindergarten St. Peter und Paul Peterswörth plant seinen „Tag der offenen Tür“ am 19.Januar 2021 von 16.30 Uhr- 18.30 Uhr. Interessenten können sich vorher telefonisch anmelden bei der Leitung des Landkindergartens St. Peter und Paul Peterswörth, Bettina Bay, Tel. 09073/1285</p>
<p>Text: Heidemarie Hitzler</p></article></section></section><section class=nfy-collection><header class=nfy-element-header>weitere Artikel</header><div class=nfy-row><div class="nfy-col nfy-col-large-12"><section class=nfy-ar-teaser-small-section><article class="nfy-ar nfy-ar-teaser-small"><a href="/startseite_artikel,-dillinger-stoffmasken-im-rathaus-erh%C3%A4ltlich-_arid,1140.html"><figure class=nfy-ar-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1834_1_teaserbox_DSC_0316_Maske_2Varianten.jpg" alt="" title="" width="463" height="318" class="nfy-mobile-first"></figure></a><a href="/startseite_artikel,-dillinger-stoffmasken-im-rathaus-erh%C3%A4ltlich-_arid,1140.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Dillinger Stoffmasken im Rathaus erhältlich</h2></a></article> <article class="nfy-ar nfy-ar-teaser-small nfy-no-img"><a href="/startseite_artikel,-covid-19-information-zu-den-ab-09-12-2020-versch%C3%A4rften-verhaltensregeln-und-ma%C3%9Fnahmen-_arid,1139.html"><figure class=nfy-ar-image></figure></a><a href="/startseite_artikel,-covid-19-information-zu-den-ab-09-12-2020-versch%C3%A4rften-verhaltensregeln-und-ma%C3%9Fnahmen-_arid,1139.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Covid-19; Information zu den ab 09.12.2020 verschärften Verhaltensregeln und Maßnahmen</h2></a></article></section></div><div class="nfy-col nfy-col-large-12"><section class=nfy-ar-teaser-small-section><article class="nfy-ar nfy-ar-teaser-small"><a href="/startseite_artikel,-die-wertinger-weihnachts-fenster-_arid,1126.html"><figure class=nfy-ar-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1820_1_teaserbox_wertingen.jpg" alt="" title="" width="454" height="318" class="nfy-mobile-first"></figure></a><a href="/startseite_artikel,-die-wertinger-weihnachts-fenster-_arid,1126.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Die Wertinger Weihnachts-Fenster</h2></a></article> <article class="nfy-ar nfy-ar-teaser-small nfy-no-img"><a href="/startseite_artikel,-lutzingen-aus-der-luft-gemeinde-pr%C3%A4sentiert-neuen-imagefilm-_arid,1125.html"><figure class=nfy-ar-image></figure></a><a href="/startseite_artikel,-lutzingen-aus-der-luft-gemeinde-pr%C3%A4sentiert-neuen-imagefilm-_arid,1125.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Lutzingen aus der Luft - Gemeinde präsentiert neuen Imagefilm!</h2></a></article></section></div></div></section><script>	nfyc_item_statistic('ar', 1146, 101);

	$(document).ready(function(){
		$('.nfy-imageslider-1146').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});
</script>
</div></div></section><section class=nfy-service><div class=nfy-row><section class="nfy-sebo nfy-sebo-flipbook"><header class=nfy-element-header>Aktuelle Ausgabe</header><div class=nfy-sebo-content><a target="_blank" href="/fb_kreis-anzeiger/staz-dlg-0121/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1855_1_teaserboxbig_StaZ-0121_Belichtet.png" alt="" title="" width="249" height="339" class="nfy-mobile-first"></a><br><a target="_blank" href="/fb_kreis-anzeiger/staz-dlg-0121/"><div class="link_arrow">›</div>Jetzt durchblättern</a></div></section>
<div class="nfy-col nfy-col-large-12 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-sebo nfy-sebo-text-img"><header class=nfy-sebo-header><h2 class=nfy-element-header>Mediadaten</h2></header><section class=nfy-sebo-content><figure class=nfy-sebo-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/2/1467_1_topboxbig_Mediadaten_05-2020_Titelbild.jpg" alt="" title="" width="310" height="439" class="nfy-mobile-first"></figure><div class=nfy-sebo-text><a href="https://www.schwabenecho.de/cms_media/module_ob/0/138_1_2020_Mediadaten_Nummer-33.pdf">Download der Mediadaten für das Jahr 2020</a></div></section><footer class=nfy-sebo-footer><section class=nfy-element-container><a class="nfy-ob nfy-ob-download" href="/REST/frontend/download/b2IvMC8yMDBfMV9NZWRpYWRhdGVuX0dlc2FtdF8yMDIwXzA4c2NyZWVuLnBkZg,,/Mediadaten_Gesamt_2020_08screen.pdf" target="_blank" title="PDF 23,63 MB"><span class="fa fa-download"></span>Mediadaten Gesamt 2020_08screen</a></section></footer></article></div>
<div class="nfy-col nfy-col-large-12 nfy-col-medium-6 nfy-col-small-12">
                                    <section class="nfy-sebo nfy-sebo-ad">
                                        <header class="nfy-element-header">Anzeige</header>
                                        <section class="nfy-sebo-image"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/17" target="_self"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/17_2_Rectangle_Werbung_buchen_KREIS.jpg" width="300" height="250"></a></section>
                                    </section>
                                </div></div>
</section></section><footer class=nfy-footer><ul class=nfy-footer-navi><li><a href="https://www.kreisanzeiger.de/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="https://www.kreisanzeiger.de/impressum.html" target="_self">Impressum</a> </li><li><a href="https://www.kreisanzeiger.de/agb.html" target="_self">AGB</a> </li></ul><div class=nfy-top-mark><a href=# title="zum Seitenanfang"><i class="fa fa-angle-double-up" aria-hidden=true></i></a></div></footer>
</div></div><!--SERVERSTATUS-->
</body></html>