<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Kommende Woche ist das Blickpunkt Auge Beratungsmobil wieder für Ratsuchende da: ein auffälliger grüner Mercedes Sprinter, der mit verschiedenen ..."><meta property=og:url content="https://www.kreisanzeiger.de/startseite_artikel,-blickpunkt-auge-beratungsmobil-kommt-nach-buttenwiesen-_arid,884.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.kreisanzeiger.de/startseite_artikel,-blickpunkt-auge-beratungsmobil-kommt-nach-buttenwiesen-_arid,884.html"><meta property="og:title" content="Blickpunkt Auge Beratungsmobil kommt nach Buttenwiesen - Startseite - Kreis-Anzeiger"><meta property="og:description" content="Kommende Woche ist das Blickpunkt Auge Beratungsmobil wieder für Ratsuchende da: ein auffälliger grüner Mercedes Sprinter, der mit verschiedenen ..."><title>Blickpunkt Auge Beratungsmobil kommt nach Buttenwiesen - Startseite - Kreis-Anzeiger</title><link href="/pu_ka/img/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ka/img/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ka/img/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ka/img/favicon/site.webmanifest" rel=manifest><link href="/pu_ka/img/favicon/safari-pinned-tab.svg" rel=mask-icon color=#000000><link href="/pu_ka/img/favicon/favicon.ico" rel="shortcut icon"><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ka/img/favicon/browserconfig.xml" name=msapplication-config><meta content=#ffffff name=theme-color>
<link rel=canonical href="https://www.kreisanzeiger.de/startseite_artikel,-blickpunkt-auge-beratungsmobil-kommt-nach-buttenwiesen-_arid,884.html"><link href="/pu_all/font/font-awesome-4.7.0/css/font-awesome.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/101/styles/style_31.css"><script src="/cms_media/minify/101/javascript/javascript_6.js"></script><!--NFYSTATUS--></head><body class="nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div id="container_banner_wallpaper"><div id="inhalte_banner_wallpaper"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/5" target="_blank"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/5_3_Superbanner_Redakteure_gesucht_KREIS.jpg" width="728" height="90"></a></div></div><div class="container_skyscraper_wallpaper"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/12" target="_blank"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/12_12_Skyscraper_Kombi-Rabatte.jpg" width="160" height="600"></a></div>
<div class=nfy-inner><header class=nfy-header><section class=nfy-link-generic><ul><li><a href="/ansprechpartner.html" class="">Ansprechpartner</a> </li><li><a href="/kontaktformular.html" class="">Kontaktformular</a> </li><li><a href="/anzeige-aufgeben.html" class="">Anzeige aufgeben</a> </li><li><a href="https://www.regiomag.de/zustellreklamation/" class="">Kreis-Anzeiger nicht erhalten</a> </li><li><a href="https://www.dwbzusteller.de/jobboerse-2/" class="">Zusteller werden</a> </li></ul>
</section><div class=nfy-row><div class="nfy-col nfy-col-large-8 nfy-col-small-12"><a class=nfy-logo href="https://www.kreisanzeiger.de/"><img src="/pu_ka/img/logo.png"></a></div></div></header><nav class=nfy-nav-block><ul class="nfy-nav-list nfy-nav-list-desktop"><li><a href="/" class="">Home</a></li><li class=""><a href="/nachrichten.html" class="">Alle Nachrichten</a></li><li class=""><a href="/schwaebische-serien.html" class="">Schwäbische Serien</a></li><li class=""><a href="/verteilgebiet.html" class="">Verteilgebiet</a></li><li class=""><a href="/verlag.html" class="">Verlag</a></li><li class=""><a href="/e-paper.html" class="last">E-Paper</a></li></ul>
 <button class=nfy-menu-btn><i class="fa fa-bars"></i></button> <a class=nfy-nav-search><i class="fa fa-search"></i></a><button class=nfy-menu-btn-sidr><i class="fa fa-bars"></i></button><nav class=nfy-nav-mobile><div id=sidr><ul class="nfy-nav-list nfy-nav-list-mobile"><li><a href="/" class="nfy-has-no-sub">Home</a></li><li class=""><a href="/nachrichten.html" class="nfy-has-no-sub">Alle Nachrichten</a> </li><li class=""><a href="/schwaebische-serien.html" class="nfy-has-no-sub">Schwäbische Serien</a> </li><li class=""><a href="/verteilgebiet.html" class="nfy-has-no-sub">Verteilgebiet</a> </li><li class=""><a href="/verlag.html" class="nfy-has-no-sub">Verlag</a> </li><li class=""><a href="/e-paper.html" class="nfy-has-no-sub last">E-Paper</a> </li></ul></div>
</nav><aside class="nfy-search nfy-header-search" id=nfy-search-layer><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1016"><div class="nfy-form-wrapper nfy-search-input"><input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text name=cosearch id=cosearch value="WAS SUCHEN SIE?"> <a href=# class=nfy-btn onclick="$('#searchform').submit()">Suchen </a><input class=nfy-hidden-submit type=submit value=""></div></form></aside></nav><section class=nfy-container><ul class="nfy-breadcrumb nfy-inner-section" itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><li class=nfy-breadcrumb-item itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/">Startseite<meta itemprop=position content="1"></a></li></ul>
<section class=nfy-content><div class=nfy-row><div class="nfy-col nfy-col-large-12"> <section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class=nfy-detail-informations><span class=nfy-date>02.07.2020</span></aside><span class=nfy-category>Dillingen</span><h1 class=nfy-headline>Blickpunkt Auge Beratungsmobil kommt nach Buttenwiesen</h1><h3 class=nfy-subheadline>Dienstag, 07.07. von 10.00 bis 12.30 Uhr</h3></header><section class=nfy-detail-content><aside class=nfy-media-group data-nfy-href="https://www.kreisanzeiger.de%2Fstartseite_artikel%2C-blickpunkt-auge-beratungsmobil-kommt-nach-buttenwiesen-_arid%2C884.html"><a href=#null class="nfy-icon nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-icon nfy-share-google"><i class="fa fa-google-plus"></i></a><a href=#null class="nfy-icon nfy-share-twitter"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-icon onclick=window.print();><i class="fa fa-print"></i></a><a href=#nfy-comments class=nfy-icon><i class="fa fa-comment"></i></a></aside><article class=nfy-detail-text-wrapper>Wir beraten zu Fragen bei Augenerkrankungen, geben Tipps und Tricks für den Alltag mit verändertem Sehen, klären im Bedarfsfall auch sozialrechtliche Fragen bei Sehverschlechterung und vermitteln, wenn gewünscht, an Kooperationspartner oder Spezialisten in unserem Verein weiter.
<p>Träger des kostenlosen Angebots ist der Bayerische Blinden- und Sehbehindertenbund e. V.</p>
<p><strong>Wo und wann?</strong></p>
<p><strong>Sie finden das Mobil … am Dienstag, den 07.07.2020 von 10:00 – 12:30 Uhr, in 86647 Buttenwiesen, auf dem Marktplatz</strong></p>
<p>Das Projekt wird gefördert von der Aktion Mensch und durch die gesetzlichen Krankenkassen und ihre Verbände in Bayern. Mit diesem Projekt schließt die Selbsthilfeorganisation eine Lücke im Beratungsangebot für Menschen mit Sehverlust. Blickpunkt Auge will Betroffene und Angehörige niederschwellig und frühzeitig erreichen, um über die vielfältigen und umfassenden Hilfen für Menschen mit Sehverlust zu informieren.</p>
<p>Sicherheit und Gesundheitsschutz haben auch für uns oberste Priorität, deswegen bitten wir Sie mit Atemschutzmaske zur Beratung zu kommen.</p>
<p>Die geltenden Hygienevorschriften werden von unseren Beraterinnen eingehalten.</p>
<p>Wenn Sie über das Beratungsmobil berichten möchten und einen Pressekontakt wünschen, wenden Sie sich bitte an Julia Picking, Tel.: 089 55988-119, E-Mail: j.picking@blickpunkt-auge.de. Wir vermitteln Ihnen bei Bedarf auch gerne einen Interviewpartner. Weitere Informationen unter www.blickpunkt-auge.de.</p>
<p>Bayerischer Blinden- und Sehbehindertenbund e.V. (BBSB)</p>
<p>Der BBSB ist die Selbsthilfeorganisation der rund 100.000 blinden und sehbehinderten Menschen in Bayern sowie der Personen, deren Erkrankung zu Blindheit oder Sehbehinderung führen kann. Er vertritt ihre Interessen gegenüber Politik, Wirtschaft und Öffentlichkeit. Ziel des BBSB ist, blinden und sehbehinderten Menschen ein selbstbestimmtes und möglichst selbständiges Leben in der Gemeinschaft zu ermöglichen. In 10 Beratungs- und Begegnungszentren bietet der BBSB wohnortnahe Hilfen an – dazu gehören der ambulante Reha-Dienst mit Schulung in selbständiger Haushalts- und Lebensführung, sozialrechtliche Beratung, individueller Textservice, berufliche Rehabilitation, Austausch mit Gleichbetroffenen, Freizeit und Fortbildung.</p>
<p>Julia Picking</p>
</article></section></section><section class=nfy-collection><header class=nfy-element-header>weitere Artikel</header><div class=nfy-row><div class="nfy-col nfy-col-large-12"><section class=nfy-ar-teaser-small-section><article class="nfy-ar nfy-ar-teaser-small nfy-no-img"><a href="/startseite_artikel,-neues-jugendcaf%C3%A9-in-gundelfingen-_arid,885.html"><figure class=nfy-ar-image></figure></a><a href="/startseite_artikel,-neues-jugendcaf%C3%A9-in-gundelfingen-_arid,885.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Neues Jugendcafé in Gundelfingen</h2><h3 class=nfy-teaser-subheadline>Nach rund sieben Monaten Pause öffnete das neue Jugendcafé in Gundelfingen</h3></a></article> <article class="nfy-ar nfy-ar-teaser-small"><a href="/startseite_artikel,-awv-nordschwaben-%C3%B6ffnet-ab-juli-alle-recyclingh%C3%B6fe-mit-gelockerten-sicherheitsma%C3%9Fnahmen-_arid,882.html"><figure class=nfy-ar-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1580_1_teaserbox_06_29.Luftbild-AWV_Binsberg.jpg" alt="" title="" width="477" height="318" class="nfy-mobile-first"></figure></a><a href="/startseite_artikel,-awv-nordschwaben-%C3%B6ffnet-ab-juli-alle-recyclingh%C3%B6fe-mit-gelockerten-sicherheitsma%C3%9Fnahmen-_arid,882.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>AWV Nordschwaben öffnet ab Juli alle Recyclinghöfe mit gelockerten Sicherheitsmaßnahmen</h2></a></article></section></div><div class="nfy-col nfy-col-large-12"><section class=nfy-ar-teaser-small-section><article class="nfy-ar nfy-ar-teaser-small"><a href="/startseite_artikel,-bayerische-landesstiftung-sagt-f%C3%B6rderung-zu-_arid,881.html"><figure class=nfy-ar-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1579_1_teaserbox_Bayrische.jpg" alt="" title="" width="477" height="318" class="nfy-mobile-first"></figure></a><a href="/startseite_artikel,-bayerische-landesstiftung-sagt-f%C3%B6rderung-zu-_arid,881.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Bayerische Landesstiftung sagt Förderung zu</h2></a></article> <article class="nfy-ar nfy-ar-teaser-small nfy-no-img"><a href="/startseite_artikel,-sonnenbrille-unverzichtbarer-schutz-f%C3%BCr-die-augen-_arid,879.html"><figure class=nfy-ar-image></figure></a><a href="/startseite_artikel,-sonnenbrille-unverzichtbarer-schutz-f%C3%BCr-die-augen-_arid,879.html"><span class=nfy-category>Dillingen</span><h2 class=nfy-teaser-headline>Sonnenbrille: Unverzichtbarer Schutz für die Augen</h2><h3 class=nfy-teaser-subheadline>Experten-Tipp: Tag der Sonnenbrille am 27. Juni – so schützt die Sonnenbrille die Augen in der sonnigen Jahreszeit richtig.</h3></a></article></section></div></div></section><script>	nfyc_item_statistic('ar', 884, 101);

	$(document).ready(function(){
		$('.nfy-imageslider-884').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});
</script>
</div></div></section><section class=nfy-service><div class=nfy-row><section class="nfy-sebo nfy-sebo-flipbook"><header class=nfy-element-header>Aktuelle Ausgabe</header><div class=nfy-sebo-content><a target="_blank" href="/fb_kreis-anzeiger/kase2620/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3/1574_1_teaserboxbig_se_ka2620_titel.jpg" alt="" title="" width="247" height="339" class="nfy-mobile-first"></a><br><a target="_blank" href="/fb_kreis-anzeiger/kase2620/"><div class="link_arrow">›</div>Jetzt durchblättern</a></div></section>
<div class="nfy-col nfy-col-large-12 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-sebo nfy-sebo-text-img"><header class=nfy-sebo-header><h2 class=nfy-element-header>Mediadaten</h2></header><section class=nfy-sebo-content><figure class=nfy-sebo-image><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/2/1467_1_topboxbig_Mediadaten_05-2020_Titelbild.jpg" alt="" title="" width="310" height="439" class="nfy-mobile-first"></figure><div class=nfy-sebo-text><a href="https://www.schwabenecho.de/cms_media/module_ob/0/138_1_2020_Mediadaten_Nummer-33.pdf">Download der Mediadaten für das Jahr 2020</a></div></section><footer class=nfy-sebo-footer><section class=nfy-element-container><a class="nfy-ob nfy-ob-download" href="/REST/frontend/download/b2IvMC8xNzlfMV9NZWRpYWRhdGVuXzA1LTIwMjBfa2xlaW4ucGRm/Mediadaten_05-2020_klein.pdf" target="_blank" title="PDF 21,47 MB"><span class="fa fa-download"></span>Mediadaten 05-2020 klein</a></section></footer></article></div>
<div class="nfy-col nfy-col-large-12 nfy-col-medium-6 nfy-col-small-12">
                                    <section class="nfy-sebo nfy-sebo-ad">
                                        <header class="nfy-element-header">Anzeige</header>
                                        <section class="nfy-sebo-image"> <a href="https://www.kreisanzeiger.de/REST/frontend/redirecttoadvertiser/17" target="_self"><img alt="" src="https://www.kreisanzeiger.de/cms_media/module_adbanner/0/17_2_Rectangle_Werbung_buchen_KREIS.jpg" width="300" height="250"></a></section>
                                    </section>
                                </div></div>
</section></section><footer class=nfy-footer><ul class=nfy-footer-navi><li><a href="https://www.kreisanzeiger.de/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="https://www.kreisanzeiger.de/impressum.html" target="_self">Impressum</a> </li><li><a href="https://www.kreisanzeiger.de/agb.html" target="_self">AGB</a> </li></ul><div class=nfy-top-mark><a href=# title="zum Seitenanfang"><i class="fa fa-angle-double-up" aria-hidden=true></i></a></div></footer>
</div></div><script>	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link": "/datenschutz.html",
		"theme":"light-bottom"
	};

    $('#cosearch').click(function(){
        $('#cosearch').val('');
    });

</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><!--SERVERSTATUS-->
</body></html>